VFRh - VFR Club Hellas


    προβλημα με τα φλας

    Μοιραστείτε
    avatar
    VFGeorge
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 17/11/2009
    Mηνύματα : 1040
    Ηλικία : 36
    Μοντέλο : VFR800 VTEC A4, Transalp 650 2002 & 2006
    Κράνος : Shoei XR1100, Arai Tour X4

    προβλημα με τα φλας

    Δημοσίευση από VFGeorge Την / Το 23.12.11 20:03

    Λοιπον, διαπιστωσα για πρωτη φορα το εξης προβλημα στα φλας στο βιτεκι μου: οταν βγαζω φλας, αναβει μια φορα και μετα τιποτα ή αναβει μια φορα, κομπιαζει για λιγο και μετα αναβοσβηνει κανονικα. Το ιδιο συμβανει και στα δυο φλας. Καμμια ιδεα?

    Σκεφτομαι το φλασερ ή κανενα ρελε, για δωστε καμμια ιδεα οι ηλεκτρολογοι εδω μεσα... Ειναι το πρωτο ηλεκτρολογικο προβλημα μετα απο 7+ χρονια και 52K χμ.

    cheers
    avatar
    Ο φυσικός
    Αρχαίο μέλος
    Αρχαίο μέλος

    Info
    Άντρας
    Εγγραφή : 13/01/2009
    Mηνύματα : 7090
    Ηλικία : 45
    Μοντέλο : HONDA VFR 750, DRZ 400 S
    Κράνος : Shoei XR-1000

    Απ: προβλημα με τα φλας

    Δημοσίευση από Ο φυσικός Την / Το 23.12.11 20:18

    Γιώργο πρώτα θα έριχνα μια ματιά στο διακόπτη (για την ακρίβεια αντί για ματιά θα έριχνα ένα σπρέυ επαφών). Πιθανότατα δεν είναι αυτό αλλά είναι εύκολο.

    Στη συνέχεια θα άλλαζα το φλασέρ μου με αυτό ενός καλού φίλου με VTEC για να δω αν υπάρχει βελτίωση.



    _________________
    Vefalift μέσα στο καρτ να φωνάζει "This is Spart" (a)
    avatar
    vasilakos
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 11/01/2009
    Mηνύματα : 635
    Ηλικία : 55
    Μοντέλο : VFR 800 VTEC
    Κράνος : Καμία επιλογή

    Απ: προβλημα με τα φλας

    Δημοσίευση από vasilakos Την / Το 23.12.11 21:23

    Γιωργο ψεκασε με λιγο αντισκωριακο εσωτερικα τον διακοπτη,δουλεψε τον λιγο μεσα εξω,δεξια αριστερα και μαλλον θα συνελθει,το πιθανοτερο ειναι οτι απο εκει προερχεται...οπως σωστα εγραψε και ο Τακης.
    Εμενα μου εχει τυχει μια δυο φορες αυτο,και αμεσως το εφτιαξα. Smile Smile
    Καλες γιορτες φιλε.
    avatar
    chr1s_86
    Τακτικό μέλος
    Τακτικό μέλος

    Info
    Άντρας
    Εγγραφή : 09/03/2010
    Mηνύματα : 474
    Ηλικία : 31
    Μοντέλο : '88 BROS & '01 VFR
    Κράνος : SHARK

    Απ: προβλημα με τα φλας

    Δημοσίευση από chr1s_86 Την / Το 23.12.11 23:25

    Ο φυσικός έγραψε: (για την ακρίβεια αντί για ματιά θα έριχνα ένα σπρέυ επαφών).

    Laughing





    .

    99.9% είναι ο διακόπτης πάντως. Το ίδιο (αργεί να ανάψει το φλας) κάνει και το δικό μου όταν πιάνει κρύο... Φίλος στο moto.gr έχει γράψει ότι με το κρύο δεν κάνει καλή επαφή ένα γράσο που βάζει η Honda στο διακόπτη! Blink
    avatar
    Caracal
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 20/04/2009
    Mηνύματα : 2303
    Ηλικία : 99
    Μοντέλο : NC21, NC29, 2*NC30, NC35, RC36-2, SC45

    Απ: προβλημα με τα φλας

    Δημοσίευση από Caracal Την / Το 24.12.11 2:53

    VFGeorge έγραψε:Λοιπον, διαπιστωσα για πρωτη φορα το εξης προβλημα στα φλας στο βιτεκι μου: οταν βγαζω φλας, αναβει μια φορα και μετα τιποτα ή αναβει μια φορα, κομπιαζει για λιγο και μετα αναβοσβηνει κανονικα. Το ιδιο συμβανει και στα δυο φλας. Καμμια ιδεα?

    Σκεφτομαι το φλασερ ή κανενα ρελε, για δωστε καμμια ιδεα οι ηλεκτρολογοι εδω μεσα... Ειναι το πρωτο ηλεκτρολογικο προβλημα μετα απο 7+ χρονια και 52K χμ.

    cheers

    Άμα εκτός από αυτό που περιγράφεις, σου δίνει μια αίσθηση σαν να κολλάει και λίγο ο διακόπτης, σαν να θέλει λίίίγο παραπάνω δύναμη από το κανονικό για να πάει στην θέση δεξιά ή αριστερά, look no further έχεις λίγο βρωμιά ή υγρασία ή πηγμένο λιπαντικό (το κρύο συντελεί σε αυτό) στον μηχανισμό του διακόπτη, και ισχύουν ότι σου είπαν και οι αποπάνω, κατάτζ'τ.

    Λουσιματάκι με WD40 (και σκούπισμα μετά, έτσι; ) ή ακόμα καλύτερα ειδικό σπρέυ επαφών, και θα είσαι ΟΚ άμεσα.

    Αν όχι, ρίξε και ένα έλεγχο στα λαμπάκια και τα ντουί τους, μην έχουν βρωμιά, οξείδωση, άλατα ή ότι άλλο στις επαφές...
    avatar
    DoctorAbo
    Αρχαίο μέλος
    Αρχαίο μέλος

    Info
    Άντρας
    Εγγραφή : 11/01/2009
    Mηνύματα : 4373
    Ηλικία : 57
    Μοντέλο : R 1200 GS
    Κράνος : HJC FG 15 B.S. REPLICA

    καπ καπ κει κατ κατ καν γκαπ γκαπ

    Απ: προβλημα με τα φλας

    Δημοσίευση από DoctorAbo Την / Το 24.12.11 10:29

    Γενικώς φίλε Γιώργο από ότι κατάλαβα ο διακόπτης σου πάσχει από αρθριτικά .......
    avatar
    anastasis
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 18/02/2009
    Mηνύματα : 1310
    Ηλικία : 52
    Μοντέλο : VFR 800 06 ABS
    Κράνος : Shoei XR-1100

    Wo Es war, soll Ich werden

    Απ: προβλημα με τα φλας

    Δημοσίευση από anastasis Την / Το 24.12.11 12:03

    Κάποιος ακόμα μου το είπε. Ο διακόπτης λογικά θα είναι. Αλλά πρέπει να τον λύσεις. Αν δεις ότι έχει φαγωθεί και ο γραφίτης βοηθάει, με προσοχή όμως.
    avatar
    VFGeorge
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 17/11/2009
    Mηνύματα : 1040
    Ηλικία : 36
    Μοντέλο : VFR800 VTEC A4, Transalp 650 2002 & 2006
    Κράνος : Shoei XR1100, Arai Tour X4

    Απ: προβλημα με τα φλας

    Δημοσίευση από VFGeorge Την / Το 24.12.11 12:53

    Σας ευχαριστω ολους για τις απαντησεις, τεχνογνωσια VFRH Rock Ειχα ξεχασει να πω οτι ειχα ριξει WD40 και παιξει με τον διακοπτη χωρις ομως να δω διαφορα, θα ξανακοιταξω σημερα. Παντως απ'οτι φαινεται μαλλον ο "διακοπτης πασχει απο αρθριτικα" Very Happy σε καποια φαση θα λυθει και θα καθαριστει. Στο Transalp ειχα επισης προβλημα με το κουμπι της μεγαλης σκαλας στον διακοπτη που κολλαγε αλλα αυτο λυθηκε με WD40 αν και πηρε χρονο να επιδρασει και αρκετα ψεκασματα, αν και αυτος θα λυθει επισης οταν βρεθει χρονος.

    Καλα Χριστουγεννα σε ολους cheers
    avatar
    vagelis78
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 07/07/2009
    Mηνύματα : 976
    Ηλικία : 38
    Μοντέλο : VFR 800 ' 03
    Κράνος : Shoei XR1100

    Απ: προβλημα με τα φλας

    Δημοσίευση από vagelis78 Την / Το 24.12.11 19:20

    anastasis έγραψε:Κάποιος ακόμα μου το είπε. Ο διακόπτης λογικά θα είναι. Αλλά πρέπει να τον λύσεις. Αν δεις ότι έχει φαγωθεί και ο γραφίτης βοηθάει, με προσοχή όμως.

    Εγώ ήμουνα αυτός Αναστάση. Και σε εμένα το ίδιο κάνει. Έχω πάρει σπρει επαφών για να το λούσω αλλά ακόμα δεν έχω αξιωθεί να το κάνω.
    avatar
    KiloMeater
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 31/01/2009
    Mηνύματα : 889
    Ηλικία : 42
    Μοντέλο : VFR800 vtec, SYM HD 200iEvo
    Κράνος : ARAI RX-7

    Full time dad

    Απ: προβλημα με τα φλας

    Δημοσίευση από KiloMeater Την / Το 28.12.11 0:05

    κατι τετοιο μου εκανε το τρανσαλπ παλαια..
    εριχνα WD40 αλλά τίποτα.. τελικά επρεπε να ανοιχθεί και να 'πλυθει΄καλα απο μεσα, μετα εφτιαξε
    avatar
    VFGeorge
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 17/11/2009
    Mηνύματα : 1040
    Ηλικία : 36
    Μοντέλο : VFR800 VTEC A4, Transalp 650 2002 & 2006
    Κράνος : Shoei XR1100, Arai Tour X4

    Απ: προβλημα με τα φλας

    Δημοσίευση από VFGeorge Την / Το 29.04.12 13:00

    vagelis78 έγραψε:
    Εγώ ήμουνα αυτός Αναστάση. Και σε εμένα το ίδιο κάνει. Έχω πάρει σπρει επαφών για να το λούσω αλλά ακόμα δεν έχω αξιωθεί να το κάνω.

    Βαγγελη, Φυσικε, ή οποιεδηποτε συμφορουμιτη Very Happy μπορει να μου πει κανεις που θα βρω σπρευ ηλεκτρικων επαφων και αν ξερει κανεις καποιο καλο? Το θελω για τον διακοπτη αλλα λεω να κοιταξω/καθαρισω προληπτικα και τις φισες του VTEC.

    Ευχαριστω εκ των προτερων για οποιαδηποτε πληροφορια cheers
    avatar
    Ο φυσικός
    Αρχαίο μέλος
    Αρχαίο μέλος

    Info
    Άντρας
    Εγγραφή : 13/01/2009
    Mηνύματα : 7090
    Ηλικία : 45
    Μοντέλο : HONDA VFR 750, DRZ 400 S
    Κράνος : Shoei XR-1000

    Απ: προβλημα με τα φλας

    Δημοσίευση από Ο φυσικός Την / Το 29.04.12 13:02

    VFGeorge έγραψε:
    vagelis78 έγραψε:
    Εγώ ήμουνα αυτός Αναστάση. Και σε εμένα το ίδιο κάνει. Έχω πάρει σπρει επαφών για να το λούσω αλλά ακόμα δεν έχω αξιωθεί να το κάνω.

    Βαγγελη, Φυσικε, ή οποιεδηποτε συμφορουμιτη Very Happy μπορει να μου πει κανεις που θα βρω σπρευ ηλεκτρικων επαφων και αν ξερει κανεις καποιο καλο? Το θελω για τον διακοπτη αλλα λεω να κοιταξω/καθαρισω προληπτικα και τις φισες του VTEC.

    Ευχαριστω εκ των προτερων για οποιαδηποτε πληροφορια cheers

    Στο γκαράζ μου την Πέμπτη... cheers


    _________________
    Vefalift μέσα στο καρτ να φωνάζει "This is Spart" (a)
    avatar
    VFGeorge
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 17/11/2009
    Mηνύματα : 1040
    Ηλικία : 36
    Μοντέλο : VFR800 VTEC A4, Transalp 650 2002 & 2006
    Κράνος : Shoei XR1100, Arai Tour X4

    Απ: προβλημα με τα φλας

    Δημοσίευση από VFGeorge Την / Το 29.04.12 13:54

    Ο φυσικός έγραψε:
    VFGeorge έγραψε:
    Βαγγελη, Φυσικε, ή οποιεδηποτε συμφορουμιτη Very Happy μπορει να μου πει κανεις που θα βρω σπρευ ηλεκτρικων επαφων και αν ξερει κανεις καποιο καλο? Το θελω για τον διακοπτη αλλα λεω να κοιταξω/καθαρισω προληπτικα και τις φισες του VTEC.

    Ευχαριστω εκ των προτερων για οποιαδηποτε πληροφορια cheers

    Στο γκαράζ μου την Πέμπτη... cheers

    Nice one Φυσικε Laughing cheers See ya Wink

    avatar
    vagelis78
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 07/07/2009
    Mηνύματα : 976
    Ηλικία : 38
    Μοντέλο : VFR 800 ' 03
    Κράνος : Shoei XR1100

    Απ: προβλημα με τα φλας

    Δημοσίευση από vagelis78 Την / Το 30.04.12 17:05

    Εντέλει εγώ έλυσα και τους δύο διακόπτες (αριστερό και δεξί) τους καθάρισα καλά ρίχνωντας μπόλικο σπρει και απο τότε όλα καλά.

    Το σπρει που χρησιμοποίησα είναι αυτό http://www.bison.net/en/products/675-lubricants-and-maintenance-products/product/2250-contact-spray/
    avatar
    Ο φυσικός
    Αρχαίο μέλος
    Αρχαίο μέλος

    Info
    Άντρας
    Εγγραφή : 13/01/2009
    Mηνύματα : 7090
    Ηλικία : 45
    Μοντέλο : HONDA VFR 750, DRZ 400 S
    Κράνος : Shoei XR-1000

    Απ: προβλημα με τα φλας

    Δημοσίευση από Ο φυσικός Την / Το 30.04.12 21:00

    Τελικά το πρόβλημα ήταν στους διακόπτες, ε; Thumbsup


    _________________
    Vefalift μέσα στο καρτ να φωνάζει "This is Spart" (a)
    avatar
    VFGeorge
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 17/11/2009
    Mηνύματα : 1040
    Ηλικία : 36
    Μοντέλο : VFR800 VTEC A4, Transalp 650 2002 & 2006
    Κράνος : Shoei XR1100, Arai Tour X4

    Απ: προβλημα με τα φλας

    Δημοσίευση από VFGeorge Την / Το 13.05.12 11:49

    Ο φυσικός έγραψε:Τελικά το πρόβλημα ήταν στους διακόπτες, ε; Thumbsup

    Για να κλεισει αυτο το θεμα, και σε μενα το "προβλημα" ητανε στον αριστερο διακοπτη. Ειναι πανευκολο να ανοιχτει στα δυο (δυο βιδες) και ριχνοντας λιγο σπρευ επαφων της Wurth (thanks again Φυσικε Thumbsup) το προβλημα λυθηκε: τα φλας δουλευουν τελεια και ο διακοπτης απεκτησε φοβερη αισθηση λειτουργιας. Να πω επισης οτι δεν φαινοτανε οπτικα κατι μεμπτο μεσα στο διακοπτη (πχ μακα). Οποτε έχετέ το υπ'οψη αν εχετε παρομοια συμπτωματα.

    cheers
    avatar
    nikos-ex victor
    Παλιό μέλος
    Παλιό μέλος

    Info
    Άντρας
    Εγγραφή : 02/06/2009
    Mηνύματα : 1852
    Ηλικία : 42
    Μοντέλο : VFR 800Α '08 k' VW 1303 '73
    Κράνος : HJC τελικά

    Απ: προβλημα με τα φλας

    Δημοσίευση από nikos-ex victor Την / Το 13.05.12 12:29

    Thumbsup

      Η τρέχουσα ημερομηνία/ώρα είναι 24.07.17 9:47