VFRh - VFR Club Hellas


    Πρόβλημα στο σασμάν???

    Μοιραστείτε
    avatar
    mak
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 31/01/2009
    Mηνύματα : 586
    Ηλικία : 33
    Μοντέλο : Honda VFR RC46 II
    Κράνος : AGV K3 Rossi Sword, Arai Chaser Force Red

    Πρόβλημα στο σασμάν???

    Δημοσίευση από mak Την / Το 04.08.09 14:10

    Έχει συμβεί σε κανέναν σας σε αλλαγή από 4η σε 5η, ή από 5η σε 6η(ή σε οπιαδήποτε άλλη αλλαγή εκτός από 1η σε 2α), κατά την μετάβαση στην επόμενη ταχύτητα να μην μπαίνει η ταχύτητα άμεσα όπως θα έπρεπε (έχοντας κάνει όλη τη διαδικασία αλλαγής ταχύτητας, πάτημα συμπλέκτη - αλλαγή - άφημα συμπλέκτη) και να είναι σαν να κινείσαι με νεκρά!!Shocked (η δυσλειτουργία συνοδεύεται και από χαρακτηριστικό άσχημο μηχανικό ήχο). Στο επόμενο δευτερόλεπτο και με αφημένο τον συμπλέκτη φυσικά είτε μπαίνει μόνη τηςShocked είτε συμπλεκτάρω εγώ και την βάζω(αν προλάβω και δεν μπει μόνη της)...Wall

    Η μοτοσικλέτα μου έχει 5500κμ και τα λάδια που χρησιμοποιώ είναι τα Castrol Power 1 Racing συνθετικά 10w40. Βρίσκονται στον κινητήρα ένα μήνα και έχω κάνει 2500κμ με αυτά. Το φαινόμενο έχει παρουσιαστεί σύνολο 6-7 φορές στο διάστημα των 5500κμ που έχω τη μηχανή. Η ίδια δυσλειτουργία είχε εμφανιστεί και με τα προηγούμενα λάδια που φορούσα, Castrol Actevo Xtra 10w40 ημισυνθετικά τα οποία κράτησα 3000κμ.

    Δεν ξέρω αν το πρόβλημα οφείλεται σε δικό μου λάθος χειρισμό (να θέλει π.χ περισσότερη δύναμη το πεντάλ του σασμάν) γιατί η αλήθεια είναι ότι είμαι λίγο "μαλακός" στις αλλαγές μου. Θα ήθελα όμως εδώ να σημειώσω, πως στην προηγούμενη μοτοσικλέτα μου δεν μου είχε παρουσιαστεί ποτέ κάτι τέτοιο.

    Παρακαλώ τα φώτα σας!
    Help!
    avatar
    vasilakos
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 11/01/2009
    Mηνύματα : 635
    Ηλικία : 55
    Μοντέλο : VFR 800 VTEC
    Κράνος : Καμία επιλογή

    Απ: Πρόβλημα στο σασμάν???

    Δημοσίευση από vasilakos Την / Το 06.08.09 16:53

    Φιλε αν εσυ κανεις τις αλλαγες οπως πρεπει..δηλαδη αποφασιστικα και με τον συμπλεκτη πατημενο τερμα..δεν θελει και καμια ιδιαιτερη γνωση αλλωστε,και αφου το λαδι μαλλον δεν φταιει,αν και καλο θα ηταν να δοκιμασεις και ενα BEL RAY ή MOTUL.
    Τοτε η μοτο εχει προβλημα αν και πρωτακουστο για βεφα Surprised
    αλλα ολα στη ζωη τουτη ειναι πιθανα
    Παντως το οτι σαζμαν παρουσιαζει διαφορετικη συμπεριφορα με αλλο λαδι καθε φορα κι οχι μονο στη vfr ειναι γεγονος.
    Καλο τελος να εχεις με αυτο το προβλημα και κρατα μας ενημερους.
    avatar
    Vvag
    Αρχαίο μέλος
    Αρχαίο μέλος

    Info
    Άντρας
    Εγγραφή : 10/01/2009
    Mηνύματα : 8474
    Ηλικία : 33
    Μοντέλο : Περτικαλί 990 Αντβέτσουρ
    Κράνος : Arai Viper-GT, Arai Tour X-3

    Ένα μήλο την ημέρα το PC το κάνει πέρα!

    Απ: Πρόβλημα στο σασμάν???

    Δημοσίευση από Vvag Την / Το 06.08.09 17:12

    Αν ο άσχημος μηχανικός ήχος είναι κάπως έτσι -> "κρρρρρρ..." τότε μάλλον δεν έχει κουμπώσει καλά η ταχύτητα. Μου το έχει κάνει μερικές φορές που δεν έχω πατήσει καλά το πεντάλ. Λίγη παραπάνω αποφασιστικότητα που είπε κι ο Βασίλης, και είσαι ΟΚ. Δε νομίζω πως πρόκειται για πρόβλημα, αλλά μη σε πάρω και στο λαιμό μου... Wink


    _________________
    Βαγγέλης | BRAIN
    avatar
    mak
    Κολλημένο μέλος
    Κολλημένο μέλος

    Info
    Άντρας
    Εγγραφή : 31/01/2009
    Mηνύματα : 586
    Ηλικία : 33
    Μοντέλο : Honda VFR RC46 II
    Κράνος : AGV K3 Rossi Sword, Arai Chaser Force Red

    Απ: Πρόβλημα στο σασμάν???

    Δημοσίευση από mak Την / Το 06.08.09 19:54

    Vvag έγραψε:Αν ο άσχημος μηχανικός ήχος είναι κάπως έτσι -> "κρρρρρρ..." τότε μάλλον δεν έχει κουμπώσει καλά η ταχύτητα. Μου το έχει κάνει μερικές φορές που δεν έχω πατήσει καλά το πεντάλ. Λίγη παραπάνω αποφασιστικότητα που είπε κι ο Βασίλης, και είσαι ΟΚ. Δε νομίζω πως πρόκειται για πρόβλημα, αλλά μη σε πάρω και στο λαιμό μου... Wink

    Ο άσχημος ήχος που αναφέρθηκα δεν είναι κάτι τραγικό, είναι αυτό ακριβώς που περιγράφεις. Ο προβληματισμός μου δημιουργήθηκε επειδή είχα την εντύπωση πως σε ένα σειριακό κιβώτιο δεν υπάρχει "νεκρά" ανάμεσα στις σχέσεις. Και όντως δεν υπάρχει ουσιαστικά αλλά υπό προϋποθέσεις μπορεί να συμβεί. Από γνώμες άλλων μοτοσυκλετιστών (και του μηχανικού μου) με διάφορες μηχανές αλλά κυρίως πολύστροφες, που δυσανασχετούν όταν κινούνται με χαμηλές στροφές και μεγάλη σχέση έμαθα ότι όντως συμβαίνει και πρόκειται για δυσλειτουργία που προκύπτει απο λάθος χειρισμό (για το συγκεκριμένο σύστημα κινητήρας-κιβώτιο). Όπως ανάφερα και στο αρχικό ποστ το φαινόμενο έχει συμβεί μόνο σε περιπτώσεις χαλαρής αλλαγής, με χαμηλές στροφές και με μεγάλη σχέση(5η-6η). Αν αλλάξω λίγο ψηλότερα και λίγο πιο αποφασιστικά η σαφήνεια του κιβωτίου είναι υπεράνω κριτικής. Όλα καλά λοιπόν από ότι φαίνεται. Smile

    Ευχαριστώ για τις γνώμες παιδιά, θα ενημερώσω αν προκύψει κάτι νεότερο. Smile

      Η τρέχουσα ημερομηνία/ώρα είναι 28.07.17 15:59